Jump to content

Errori In Diagnosi


pietro7529

Recommended Posts

Problema Ford..... è una settimane che i consumi della mia macchina sono impazziti.... proseguo con la diagnosi fatta in questo momento, ed ecco gli errori rilevati....

 

P2584 Fuel Additive Control Module Requested Mil Illumination

P2585 Fuel Additive Control Module Warning Lamp Request

 

Cosa sono chi mi può indirizzare a qualche probabile soluzione.....

 

grazie.....

 

Link to comment
Share on other sites

Il problema e che la macchina ha dei consumi elevatissimi, 30 33 l/100 km, indifferentemente dagli errori, mo mi chiedo perchè i consumi si sono cosi alzati, anche a macchina ferma mi da 1.2 mai zero, e in accelerazione a dei sbalzi enormi, per non dire che se schiaccio tutto il pedale rimane per una frazione di secondi accellerata, ora mi chiedo cosa puo essere...... 

Poi tempo a dietro su questa auto è stato tolto il fap, e lavorata la mappa con volta, perchè avendo fatto lo stesso lavoro su due macchine identiche, una si è riscontrato il problema e sull'altra no....

Link to comment
Share on other sites

Guest turbobit

ma sono consumi che hai letto sul body computer oppure hai fatto tu il calcolo litri chilometri? se rimane accelerata spesso può essere il misuratore massa aria, la macchina fa tanto fumo?

Link to comment
Share on other sites

Guest turbobit

i consumi del body non sono tanto attendibili secondo me, devi fare un calcolo tu alla vecchia maniera in base ai litri vedi i km percorsi

Link to comment
Share on other sites

Prima dopo averla defappata arrivavano max a 20 22 100km\l ............ ora è una settimana che da anche picchi di 33 35 100km\l poi il problema che ho notato questa cosa, e che la macchina dopo l'ultimo viaggio, ho notato che  manca di potenza come se mancasse gasolio, si porta al minimo cioè mi devo fermare spegnere e riaccenderla come un ripristino a se no avoglia che acceleri, rimane al minimo, e via via cosi e su 500 km me l'ha fatto per tre volte, ho avuto il dubbio che fosse la mappa quindi la faccio ricontrollare mi è arrivata da poco, la carico provo la macchina stesso problema consumi elevatissimi, non posso costatare la perdita di potenza perche è tardi e non ce la faccio più, mi sta facendo impazzire.... datemi qualche info a se no la smonto tutta.... ciao grazie, ops può essere il debimetro, anche se quando va va....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...