Jump to content

Delucidazioni E Pareri Su File Mod Alfa 147 1.9 140Cv


swatfiesta

Recommended Posts

limitatore di coppia massima: aumenta solo da 1250 in poi un altro po

tempo di iniezione secondo me è da rifare da capo

il rail per me è sbagliato fatto cosi.

 

io ti consiglierei di dare il 4% al rail e 4% al limitatore rail

 

la fase iniezione mi sembra discreta

 

il turbo è da buttare

Link to comment
Share on other sites

si forse la mia è un po' troppo spinta sul turbo e sul rail ... potevo spingerla un po' di più per quanto riguarda il limitatore di coppia... comunque penso di averla alzata troppo... ma che ne pensi essendo la mia seconda mappatura? grazie anticipatamente della risposta

Link to comment
Share on other sites

Nino:

coppia condizioni standard hai incrementato anche a motore spento e 4,5%, secondo me gli hai fatto il solletico, io partirei da 1500 giri e darei minimo un 15% giusto per sentire la differenza.

coppia in accelerazione ori, perchè?

limitatore coppia massima assolutamente no, hai incrementi di quasi 200%. se per disgrazia regge la frizione, attorcigli il primario come una treccia

limitatore fumosità modificato anche a motore spento, hai mai sentito un diesel con minimo a 600 giri?

idem mappa tempi iniezione.

idem mappa anticipi. le altre perchè non le hai fatte?

rail troppo alto, stai sul 5%.

idem le mappe limitatori.

Non sono critiche ma come la penso io.

Link to comment
Share on other sites

non sto più nella pelle ... lo sto facendo adesso... ma mi è venuto un dubbio :dry:  nel limitatore di coppia....ho dei valori: es.. 370 se io questo valore lo alzo di non la limito di più la coppia??? dovrei abbassarlo per una coppia maggiore.. giusto?? mi sbaglio?

Link to comment
Share on other sites

mancano tutte le fasi dell'iniezione, un limitatore rail, un limitatore turbo, coppia standard e in accelerazione, hai dato il limitatore di coppia ma per cosa? se non ai aumentato la coppia.

la quantità di carburante è sempre la stessa.

hai 3 bar di turbo che mi sembra troppo per me.

il rail è sbagliatissimo.

 

guarda bene gli incrementi che ho dato io

Link to comment
Share on other sites

amico dopo le tue chiarezze mi rendo conto di quanto si è rimbambiti durante la notte.

 

controlla questa :smile:

allora premetto che ne so meno di tutti ma scusa la mia ignoranza...la quantita di gas reintrodotti non bisognerebbe diminuirla invece che aumentarla? non corrispondono ai gas dell egr?poi il lim di fumosita non si dovrebbe lavorare su tutte e due le lambda?sono domande non critiche...

Link to comment
Share on other sites

Nino: ho avuto dei problemi con ecm2001e nn so se li ho risolti o meno... mancano le mappature o sono stati elaborati poco?

enzopezzano: guarda ora come ora sto mirando a capire cosa posso incrementare di più... quindi non vedo il quanto ma il come... sono del parere che se nn si capisce il come è inutile il quanto... o almeno secondo me

Link to comment
Share on other sites

ho confrontato la mia ultima mappa con quella di nino...si... le differenze ci sono... ma le più marcate che penso diano problemi.. sono: pressione turbo e gli anticipi.... le altre differenze grosse ke ho visto sono anche nel limitatore pressione rail... corregetemi se sbaglio... le altre non sono buone... ma nn dovrebbero far su danni... non so forse mi sbaglio... ma sono cose ke poi si capiranno con auto sotto mano... e prove... agli inizi forse è  bene nn esagerare  nn i fido tanto dell'ecm2001 da anche un nome x un altro....

Link to comment
Share on other sites

aiutoooo ma ke mappa e? io ti consiglio di non caricare assolutamente quella mappa.. valori da paura.. turbo alle stelle .. mancano gli affini... da cestinare... ti consiglio di toccare solo le mappe ke conosci ... e poi posti la mod che t diamo una mano...

Link to comment
Share on other sites

amico dopo le tue chiarezze mi rendo conto di quanto si è rimbambiti durante la notte.

 

controlla questa :smile:

e poi ma sai almeno cosa hai toccato ? xke la fase iniezione e fatta in quel modo ? spiegaci xke l hai fatta cosi... 

Link to comment
Share on other sites

147 q2: ho avuto dei problemi con l'ecm2001 ..non mi salvava le mappe come si deve.... ho appena finito di sistemare l'ecm titanium su xp virtuale... a pomeriggio la faccio.....la mappa e la allego... grazie a tutti x le disponibilità

 



147 q2: ho avuto dei problemi con l'ecm2001 ..non mi salvava le mappe come si deve.... ho appena finito di sistemare l'ecm titanium su xp virtuale... a pomeriggio la faccio.....la mappa e la allego... grazie a tutti x le disponibilità

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...